16.01.2010

Если ваш принтер имеет проблемы с cups >= 1.4...

..поищите в репозитариях пакет hal-cups-utils. И определение принтера ляжет на hal!
У меня такая проблема была. Решил =). Теперь не нужно cups даунгрейдить до 1.3 =).

Проверено на archlinux. У других тоже должно быть.

Комментариев нет:

Отправить комментарий